---
title: "Enrutador CPE 5G de Qualcomm con tecnología inalámbrica Broadcom WiFi 6 AX3000, 5 puertos Gigabit, Broadcom 3000 Mbps, modelo V5G30X. Compatible con 5G NR en modo autónomo (SA) y no autónomo (NSA) en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 y bandas 4G LTE FDD B1/B3/B7/B8/B20/B28/B32/B71 y LTE TDD: B38/B40/B41/B42/B43."
description: "V5G3000B: CPE 5G de Qualcomm con enrutador Broadcom WiFi 6 AX3000 de 3000 Mbps y 5GE; compatible con 5G NR SA/NSA en las bandas n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78, 4G LTE FDD B1/B3/B5/B7/B8"
url: "https://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/qualcomm-5g-cpe-broadcom-wifi6-enrutador-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3000-v5g3000b"
date: "2026-11-13T10:52:33+00:00"
language: "es-ES"
---

##  Enrutador CPE 5G de Qualcomm con WiFi 6 AX3000 y Broadcom V5G3000B

 Share:

El router CPE de torre Visonicom V5G3000B WiFi AX3000 de 5 puertos Gigabit 5G, basado en el más reciente chip 5G de Qualcomm, el SoC de Broadcom y el chipset WiFi 11ax, es una puerta de enlace 5G WiFi 6 altamente integrada para tu hogar o pequeña empresa, diseñada para ofrecer acceso a Internet de alta velocidad. La puerta de enlace VoIP 5G combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3000 Mbps en un solo producto fácil de usar que comparte la conexión a Internet con todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.
La puerta de enlace VoIP 5G V5G3000B es compatible con las bandas de frecuencia 5G NR SA y NSA (n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78) y, de manera retrocompatible, con 4G LTE FDD (B1/B3/B5/ B7/B8/B20/B28/B32 y LTE TDD: B38/39/B40/B41/B42/B43.

### Características destacadas del producto

Banda ancha móvil global
La conectividad móvil 5G te permite llevar tu conexión de banda ancha contigo a dondequiera que vayas
Wireless AX y Gigabit Ethernet
Transmite contenido multimedia en alta definición por toda tu casa sin interrupciones utilizando las tecnologías alámbricas e inalámbricas más rápidas disponibles en la actualidad
Administración remota
Compatibilidad con TR069 y múltiples protocolos de administración remota
Compatibilidad con versiones anteriores
MBB es compatible con versiones anteriores de LTE FDD y TDD
WiFi es compatible con versiones anteriores de WiFi 5, 11 a/b/g/n
Actualización disponible
Opciones de voz (VoIP, VoLTE) disponibles

### Características

#### Conectividad

Admite múltiples conexiones WAN para mayor flexibilidad, redundancia y conectividad futura
WAN 5G/LTE y Gigabit Ethernet integradas para conectarse a su conexión a Internet de banda ancha de alta velocidad
El puerto WAN Gigabit admite conexiones a Internet de alta velocidad de hoy y del futuro
Cuatro puertos LAN Gigabit para conectar dispositivos con cable y realizar actividades en línea a alta velocidad
Conexión inalámbrica WiFi 6 802.11ax a 3000 Mbps para conexiones de alta velocidad con todas tus computadoras y dispositivos móviles
Puerto USB 3.0 para compartir archivos multimedia desde un dispositivo de almacenamiento

#### Seguridad

Wi-Fi Protected Setup (WPS) para agregar dispositivos a tu red de manera rápida y segura
Cifrado WPA/WPA2 para proteger tu red inalámbrica.

#### Facilidad de uso

Asistente de configuración rápida
Configura el V5G3000B en un santiamén con el asistente de configuración basado en la web y crea conexiones inalámbricas seguras fácilmente mediante Wi-Fi Protected Setup (WPS)

#### Red doméstica rápida y confiable

El router Gigabit de 4 puertos Visonicom V5G3000B 5G Wireless AX3000 crea una red doméstica ultrarrápida que conecta todos tus dispositivos a tu conexión a Internet de banda ancha. El WiFi 6 de doble banda simultánea te ofrece el futuro de la conectividad inalámbrica de alto ancho de banda, lo que te permite reproducir videos en alta definición y navegar por Internet desde cualquier rincón de tu hogar sin interrupciones. Los puertos Gigabit Ethernet ofrecen conexiones por cable de alta velocidad para hasta cuatro computadoras u otros dispositivos. Es elegante, fácil de usar y te brinda una red confiable para hoy y para el futuro.

#### Redundancia múltiple con conmutación automática y conectividad para el futuro

El router 5G V5G3000B Qualcomm Wireless AX3000 no solo cuenta con un puerto WAN 5G de alta velocidad y Gigabit Ethernet integrados. Esto significa que, si tu método de conexión principal fallara, el V5G3000B recurrirá automáticamente a tu conexión de respaldo predefinida.

#### Smooth Streaming with Wireless AC

Visonicom V5G3000B 5G Router uses the latest WiFi6 technology, which provides transfer rates of up to 3000Mbps. The router operates on both the 2.4GHz and 5GHz wireless bands at the same time using concurrent dual-band technology and external antennas. This allows you to browse the web, chat and e-mail using the 2.4GHz band, while simultaneously streaming digital media, playing online games, or making Internet voice calls on the 5GHz band.

#### Transmisión fluida con Wireless AC

El router Visonicom V5G3000B 5G utiliza la más reciente tecnología WiFi 6, que ofrece velocidades de transferencia de hasta 3000 Mbps. El router opera simultáneamente en las bandas inalámbricas de 2,4 GHz y 5 GHz mediante tecnología de doble banda concurrente y antenas externas. Esto te permite navegar por la web, chatear y enviar correos electrónicos utilizando la banda de 2,4 GHz, mientras que al mismo tiempo puedes transmitir contenido multimedia digital, jugar en línea o realizar llamadas de voz por Internet en la banda de 5 GHz.

#### Diseñado para una cobertura inalámbrica óptima

Las antenas del router Visonicom V5G3000B WiFi 6 AX3000 5G han sido cuidadosamente diseñadas para garantizar que haya muy pocos o ningún punto muerto en cualquier entorno. El amplificador de alta potencia envía la señal hasta los rincones más alejados de tu hogar.

#### Compartir archivos al alcance de tus dedos

El puerto USB 3.0 del CPE 5G V5G3000B te permite conectar un dispositivo de almacenamiento USB y compartir al instante documentos, películas, fotos y música. Puedes guardar tu biblioteca de música en una unidad USB y compartirla con toda tu casa. Puedes mostrar fotos en el televisor de la sala mientras un miembro de la familia ve una película en su computadora.
Puedes transmitir archivos multimedia a varios dispositivos sin interrupciones, o guardarlos en tu dispositivo para reproducirlos sin conexión. La interfaz intuitiva permite que cualquiera se conecte de inmediato a una variedad de opciones de entretenimiento almacenadas de manera segura en tu propio dispositivo de almacenamiento.

#### Fácil de configurar y seguro

Configurar la puerta de enlace 5G V5G3000B es muy sencillo gracias al asistente de configuración. Solo tienes que abrir la utilidad de configuración y seguir unos sencillos pasos para poner en marcha tu red doméstica. También puedes configurar una red segura con solo presionar un botón mediante Wi-Fi Protected Setup (WPS). Simplemente presiona los botones WPS correspondientes en cada dispositivo para establecer al instante una conexión segura con un nuevo dispositivo. Ten la tranquilidad de que tu red está protegida con cifrado inalámbrico WPA/WPA2 y dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza.

#### Transmisiones seguras y fluidas

El router CPE V5G3000B WiFi 6 Gigabit de doble banda 5G cuenta con dos cortafuegos activos integrados (SPI y NAT), para que puedas comprar en línea y realizar tus operaciones bancarias en línea con confianza. También está equipado con seguridad inalámbrica WPA y control de acceso para proteger tu red contra accesos no autorizados y amenazas externas, de modo que puedas usar Internet con confianza. Además, las colas de prioridad de QoS y la priorización de paquetes minimizan la congestión del tráfico y garantizan un funcionamiento fluido de VoIP y streaming multimedia, brindándote la mejor experiencia de Internet posible.

### Especificaciones:

 | Hardware |
|---|
| Chipset | BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4\*RJ45 10M/100M/1000M LAN Ethernet |
| 1\*RJ45 10M/100M/1000M WAN Ethernet Interface(optional 2.5G) |
| 1\*Reset Button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*USB 3.0 |
| 1\*SIM Slot Micro 3FF |
| 1\*RJ11 Phone Jack(optional) |
| WiFi Antenna | 2\*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: 11n Min 18dbm |
| 11ac Min 17dbm |
| 11ax Min 16dbm |
| 5GHz: 11n Min 20dbm |
| 11ac Min 19dbm |
| 11ax Min 18dbm |
| RX Sensitivity | 2.4GHz: 11n<-71dbm |
| 11ac <-63dbm |
| 11ax <-59dbm |
| 5GHz: 11n<-71dbm |
| 11ac <-61dbm |
| 11ax <-56dbm(HE80) |
| 11ax <-53dBm (HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.20 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32 |
| LTE TDD: B38/39/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.2Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 5Gbps; UL 650Mbps |
| LTE: DL 2.0Gbps; UL 150Mbps |
| MIMO | DL: 4\*4, UL: 2\*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |
| Wireless Main Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Spec Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(optional) |
| APN && Dial Settings |
| NAT Support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface |
| Voice main Protocols | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Features | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://ftp.4groutermanufacturer.com/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "https://ftp.4groutermanufacturer.com/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "5G CPE", "item": "https://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g" }, { "@type": "ListItem", "position": 4, "name": "Enrutador CPE 5G de Qualcomm con WiFi 6 AX3000 y Broadcom V5G3000B", "item": "https://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/qualcomm-5g-cpe-broadcom-wifi6-enrutador-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3000-v5g3000b" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador CPE 5G de Qualcomm con WiFi 6 AX3000 y Broadcom V5G3000B", "image": "https://ftp.4groutermanufacturer.com/images/product/V5G3000B_5G-CPE-WiFi6-AX3000-Gigabit-Broadcom-3000Mbps-NR-SA-NSA-4G-LTE-FDD-TDD.jpg", "description": "{gallery rows=1 cols=2}gallery/V5G3000B{/gallery} El router CPE de torre Visonicom V5G3000B WiFi AX3000 de 5 puertos Gigabit 5G, basado en el más reciente chip 5G de Qualcomm, el SoC de Broadcom y el chipset WiFi 11ax, es una puerta de enlace 5G WiFi 6 altamente integrada para tu hogar o pequeña empresa, diseñada para ofrecer acceso a Internet de alta velocidad. La puerta de enlace VoIP 5G combina puertos de Internet Gigabit Ethernet, compatibilidad con Internet móvil 5G y WiFi de 3000 Mbps en un solo producto fácil de usar que comparte la conexión a Internet con todos tus dispositivos, permitiéndote disfrutar también de IPTV y comunicaciones de voz.La puerta de enlace VoIP 5G V5G3000B es compatible con las bandas de frecuencia 5G NR SA y NSA (n1/n3/n7/n8/n20/n28/n38/n40/n41/n77/n78) y, de manera retrocompatible, con 4G LTE FDD (B1/B3/B5/ B7/B8/B20/B28/B32 y LTE TDD: B38/39/B40/B41/B42/B43.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://ftp.4groutermanufacturer.com/es/banda-ancha-móvil/equipos-de-las-instalaciones-del-cliente-para-5g/qualcomm-5g-cpe-broadcom-wifi6-enrutador-nr-sa-nsa-banda-n1-n3-n7-n8-n20-n28-n38-n40-n41-n77-n78-wifi6-ax3000-v5g3000b", "priceValidUntil": "2100-12-31T10:00:00" } }
```
