---
title: "Módem ADSL Realtek RTL8367s, router inalámbrico N de 300 Mbps con ADSL2/2+, fabricado por Visonicom Technology"
description: "Módem ADSL Realtek RTL8367s, router ADSL2/2+ con Wireless N de 300 Mbps, fabricante chino, fábrica OEM"
url: "http://mail.switchm12.com/es/banda-ancha/xdsl/módem-adsl-300-mbps-inalámbrico-adsl2-2-router-realtek-rtl8367s-vwd305r"
date: "2026-11-13T07:11:08+00:00"
language: "es-ES"
---

##  Módem ADSL de 300 Mbps router inalámbrico N ADSL2/2+ con Realtek RTL8367s modelo VWD305R

 Share:

El módem-router inalámbrico ADSL2/2+ Visonicom VWD305R se fabrica como una solución integral que incluye un módem DSL de alta velocidad de 24 Mbps, un router inalámbrico NAT de 4 puertos a 10/100 Mbps y un router-punto de acceso inalámbrico n de 300 Mbps.
El router Wi-Fi ADSL 2/2+ cumple con el estándar 802.11n e incorpora tecnología de antenas MIMO 2T2R.

 El VWD305R es la solución ideal para usuarios de oficina y residenciales que desean compartir una conexión a Internet de banda ancha ADSL 2/2+ de alta velocidad y una red troncal Fast Ethernet de cuatro\*10/100 Mbps. Admite velocidades de transmisión de hasta 24 Mbps de descarga y 3,5 Mbps de carga con compatibilidad con ADSL 2+. El VWD305R es compatible con PPPoA (RFC 2364: PPP sobre la Capa de Adaptación ATM 5), encapsulación RFC 2684 sobre ATM (puenteada o enrutada), PPP sobre Ethernet (RFC 2516) e IPoA (RFC 1483) para establecer una conexión con el proveedor de servicios de Internet (ISP).

El módem-router WiFi ADSL 2+ VWD305R está diseñado para ofrecerte una solución integral que te permita obtener y compartir acceso a Internet de alta velocidad a través de una red cableada o inalámbrica.

Gracias a la tecnología ADSL más reciente, el VWD305R ofrece una velocidad mucho mayor que la de una conexión por marcación telefónica. Ahora puedes disfrutar de más servicios de banda ancha, como la transmisión de video en alta definición, con conectividad ADSL 2+ y una red inalámbrica de 300 Mbps, desde cualquier lugar de tu hogar o incluso desde el patio. El VWD305R garantiza la seguridad de la transmisión de datos desde el hogar a la red corporativa o entre sucursales remotas.

Gracias a sus capacidades de red inalámbrica IEEE 802.11b/g/n integradas, el VWD305R permite que cualquier computadora y dispositivo de red con conexión inalámbrica se conecte a él sin necesidad de cableado adicional. Con un adaptador inalámbrico compatible con 802.11n instalado en tu PC, cualquier archivo se puede transferir a la máxima velocidad de hasta 300 Mbps. La cobertura de radio también se ha duplicado con respecto a antes, lo que ofrece una conexión inalámbrica de alta velocidad incluso en espacios amplios, ya sea en tu oficina o en tu casa.

Para proteger la comunicación inalámbrica, el módem-router ADSL 2/2+ inalámbrico VWD305R cuenta con los métodos de encriptación más actualizados: WEP, WPA-PSK y WPA2-PSK. El VWD305R también es compatible con la configuración WPS de tipo PBC/PIN, lo que permite a los usuarios conectarse fácilmente a una red inalámbrica segura sin necesidad de configuraciones complicadas.

El módem-router ADSL con Wi-Fi cuenta con interfaces de administración fáciles de usar, por lo que puede administrarse desde estaciones de trabajo que ejecuten navegadores web estándar. Ofrece servidor DHCP, NAT, servidor virtual, DMZ, control de acceso, filtro de IP, DDNS y compatibilidad con UPnP. El VWD305R también funciona como un firewall de Internet para proteger tu red contra el acceso de usuarios no autorizados. Ofrece la función de firewall nativo. Todas las direcciones IP entrantes y salientes pueden ser monitoreadas y filtradas. Para aplicaciones avanzadas, incluso puede bloquear el acceso de los usuarios internos a los servicios de Internet.

#### Características básicas

- - Compatibilidad con TR-069
        Incluye un separador de voz ADSL para separar la transmisión de datos ADSL de la voz (PSTN)
        Cuenta con 1 puerto DSL RJ11 y 4 puertos LAN RJ45
        Velocidad de descarga de hasta 24 Mbps
        Compatibilidad con IEEE 802.11n para una velocidad de datos de hasta 300 Mbps
        Admite túneles VPN IPSec para una conexión segura
        Alcance de 6.5 km desde el DSLAM de su proveedor de servicios de Internet (ISP).
        Compatible con PPPoE integrado.
        Servidor/cliente DHCP, UPnP, DDNS.
        NAT, enrutamiento estático y host DMZ.
        Priorización de QoS basada en el tipo de servicio IP.
        El Asistente de configuración sencilla ofrece una instalación rápida y sin complicaciones.
        Compatible con administración web y actualización de firmware.
        Compatible con WPS (Wi-Fi Protected Setup).
        Firewall integrado con soporte para filtrado de direcciones IP y filtrado de direcciones MAC

- Acceso compartido a Internet
    Todos los usuarios de la LAN pueden acceder a Internet a través del VWD305R mediante una sola dirección IP externa. Las direcciones IP locales (no válidas) quedan ocultas para fuentes externas. Este proceso se denomina NAT (traducción de direcciones de red).
    • Módem ADSL 2/2+ integrado
    El VWD305R ofrece servicio de módem ADSL 2/2+ y es compatible con todas las conexiones ADSL comunes.
    • Compatibilidad con PPPoE, PPPoA y conexión directa
    El VWD305R admite diversas conexiones WAN.
    • Dirección IP fija o dinámica
    En la conexión a Internet (puerto WAN), el VWD305R admite tanto direcciones IP dinámicas (la dirección IP se asigna al conectarse) como direcciones IP fijas.
    • Servidores virtuales
    Esta función permite a los usuarios de Internet acceder a servidores de Internet en su red LAN. La configuración necesaria es rápida y sencilla.
    • Compatibilidad con DMZ
    El VWD305R puede traducir direcciones IP públicas a direcciones IP privadas y permitir una comunicación bidireccional sin restricciones con servidores o usuarios individuales en Internet. Esto brinda la máxima flexibilidad para ejecutar programas que podrían ser incompatibles en un entorno NAT.
    • Cortafuegos
    El VWD305R es compatible con un firewall sencillo con tecnología NAT y ofrece opciones para el control de acceso desde Internet, como los servicios Telnet, FTP, TFTP, HTTP, SNMP e ICMP. También admite el filtrado por IP, MAC, aplicación y URL.
    • Universal Plug and Play (UPnP)
    UPnP permite detectar y configurar automáticamente el enrutador de banda ancha. UPnP es compatible con Windows ME, XP o versiones posteriores.

- • Compatibilidad con DNS dinámico
    Gracias a la función de servidores virtuales, el VWD305R permite a los usuarios conectarse a un servidor en la LAN utilizando un nombre de dominio, incluso si cuentan con una dirección IP dinámica.
    • Protocolo simple de administración de redes (SNMP)
    Es una forma sencilla de administrar el enrutador de manera remota a través de SNMP.
    • Conmutador de 4 puertos
    El VWD305R incorpora un conmutador de 4 puertos 10/100BaseT, lo que facilita la creación o ampliación de su LAN.
    • Compatibilidad con servidor DHCP
    El Protocolo de configuración dinámica de host (DHCP) proporciona una dirección IP dinámica a las computadoras y otros dispositivos cuando lo solicitan. El VWD305R puede actuar como servidor DHCP para los dispositivos de su LAN y WLAN locales.
    • Compatible con los estándares inalámbricos IEEE 802.11b, g y 802.11n
    El estándar 802.11n ofrece compatibilidad con versiones anteriores del estándar 802.11b/g, por lo que se pueden utilizar simultáneamente dispositivos compatibles con 802.11b/g/n.
    • Tecnología 802.11n
    El VWD305R cumple con el estándar de tecnología inalámbrica IEEE 802.11n y ofrece una velocidad de transmisión de datos de hasta 300 Mbps. Proporciona una mayor cobertura, menos zonas sin señal y un mayor rendimiento gracias a la tecnología MIMO 1T1R.
    • Compatibilidad con WPA-PSK
    Admite los cifrados WPA-PSK\_TKIP y WPA-PSK\_AES.
    • Control de acceso MAC inalámbrico
    La función de control de acceso inalámbrico puede verificar la dirección MAC (dirección de hardware) de las estaciones inalámbricas para garantizar que solo las estaciones de confianza puedan acceder a su LAN.

### Especificaciones:

 | General |
|---|
| Product | Wireless ADSL2+ Router Modem VWD305R |
| IEEE Standards | IEEE 802.3, 802.3u,802.11n, 802.11g, 802.11b |
| ADSL Standards | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1(G.hs) |
| ADSL2 Standards | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standards | ITU-T G.992.5 |
| Data Rate | Downstream: Up to 24Mbps |
| Upstream: Up to 3.5Mbps (with Annex M enabled) |
| ATM / PPP Protocols | ATM Forum UNI3.1/4.0 PVC (up to 8 PVCs) |
| ATM Adaptation Layer Type 5 (AAL5) |
| Traffic Shaping (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt |
| Bridged and routed Ethernet encapsulation |
| VC and LLC based multiplexing |
| PPP over Ethernet (RFC2516) |
| PPP over ATM (RFC 2364) |
| IPoA (RFC1577/2225) |
| Main Features | Bandwidth Control |
| Dynamic Host Configuration Protocol (DHCP), DHCP relay |
| Network Address Translation (NAT) |
| Static Routing, RIP v1/v2 |
| VPN (PPTP, L2TP, IPSec) Pass-through |
| PVC/Ethernet Port Grouping |
| DNS Relay, DDNS |
| IGMP Multicast, IGMP snooping V1/2 |
| Virtual server, DMZ, ACL (Access Control List) |
| UPnP |
| Management | Web Based Configuration, Remote management, Telnet management, Command Line Interface (CLI), SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools |
| Security | NAT and SPI Firewall |
| MAC / IP / Packet / URL Filtering |
| Operation Frequency | 2.4GHz |
| Wireless Speed | 11N: Up to 300Mbps (dynamic) |
| Wireless Security | Provides 64/128-bit WEP encryption security, WPA-PSK/WPA2-PSK authentication and TKIP/AES encryption security |
| Hardware |
| Interface | 1\* RJ11 DSL Port, 4 \* RJ45 LAN Port, 1\* USB 2.0 Port |
| LED Indicators | Power, DSL, Internet, WLAN, WPS, USB, LAN1-LAN4 |
| Buttons | ON/OFF Button, WPS Button, Reset Button |
| Power Supply | DC 12v 0.5A |
| Antenna | 2\*Fixed External Omni-directional Antenna |
| Environment |
| Operating Temperature | 0~40(Centigrade) (32F~104F) |
| Storage Temperature | -40~70(Centigrade) (-40~158F) |
| Operating Humidity | 10%~90% non-condensing |
| Storage Humidity | 5%~90% non-condensing |
| Package Contents |
| Package Contents | 1\* Wireless Modem Router |
| 1\* Quick Installation Guide |
| 1\* Power Adapter |
| 1\* Ethernet Cable |
| 1\* Telephone Line |
| 1\* ADSL Splitter |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "http://mail.switchm12.com/es" }, { "@type": "ListItem", "position": 2, "name": "Banda ancha", "item": "http://mail.switchm12.com/es/banda-ancha" }, { "@type": "ListItem", "position": 3, "name": "xDSL", "item": "http://mail.switchm12.com/es/banda-ancha/xdsl" }, { "@type": "ListItem", "position": 4, "name": "Módem ADSL de 300 Mbps router inalámbrico N ADSL2/2+ con Realtek RTL8367s modelo VWD305R", "item": "http://mail.switchm12.com/es/banda-ancha/xdsl/módem-adsl-300-mbps-inalámbrico-adsl2-2-router-realtek-rtl8367s-vwd305r" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Módem ADSL de 300 Mbps router inalámbrico N ADSL2/2+ con Realtek RTL8367s modelo VWD305R", "image": "http://mail.switchm12.com/images/product/VWD305R_ADSL2+-router.png", "description": "{gallery rows=1 cols=2}gallery/vwd305r{/gallery} El módem-router inalámbrico ADSL2/2+ Visonicom VWD305R se fabrica como una solución integral que incluye un módem DSL de alta velocidad de 24 Mbps, un router inalámbrico NAT de 4 puertos a 10/100 Mbps y un router-punto de acceso inalámbrico n de 300 Mbps.El router Wi-Fi ADSL 2/2+ cumple con el estándar 802.11n e incorpora tecnología de antenas MIMO 2T2R.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "http://mail.switchm12.com/es/banda-ancha/xdsl/módem-adsl-300-mbps-inalámbrico-adsl2-2-router-realtek-rtl8367s-vwd305r", "priceValidUntil": "2100-12-31T10:00:00" } }
```
