---
title: "V5G30X  5G CPE-маршрутизатор Qualcomm Wireless AX3000 с 5 гигабитными портами Broadcom, скорость 3000 Мбит/с. Поддерживает 5G NR в режимах SA и NSA: диапазоны n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78, а также диапазоны 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 и LTE TDD: B38/B40/B41/B42/B43."
description: "5G-маршрутизатор CPE Qualcomm со скоростью 3000 Мбит/с, Broadcom AX3000, 5 гигабитных портов, модель V5G30X, поддерживает диапазоны 5G NR SA/NSA: n1, n3, n7, n8, n20, n28, n38, n40, n41, n71, n75, n76, n77, n78, а также 4G LTE FD"
url: "https://mail.routers4g.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/5g-cpe/5g-cpe-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-qualcomm-%D1%81-wi-fi-6-ax3000-broadcom-nr-sa-nsa-band-n1-n3-n7-n8-n20-n28-n38-n40-n41-n71-n75-n76-n77-n78-v5g30x"
date: "2026-11-05T18:06:10+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://mail.routers4g.com/ru/) > [MBB](https://mail.routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет) > [5G CPE](https://mail.routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет/5g-cpe) > 5G CPE, маршрутизатор Qualcomm с Wi-Fi 6 AX3000, Broadcom V5G30X

## 5G CPE, маршрутизатор Qualcomm с Wi-Fi 6 AX3000, Broadcom V5G30X

Share:

Беспроводной 5G-CPE V5G30X AX3000 5GE, построенный на базе новейшего 5G-чипа Qualcomm, SoC от Broacom и чипсета Wi-Fi, представляет собой высокоинтегрированный маршрутизатор Wi-Fi 6 5G, обеспечивающий все необходимое для высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Этот беспроводной шлюз 5G объединяет гигабитные Ethernet-порты для подключения к Интернету, поддержку мобильного Интернета 5G и Wi-Fi со скоростью 3000 Мбит/с в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств, а также позволяет пользоваться IPTV и голосовой связью.
Маршрутизатор 5G V5G30X со скоростью 3000 Мбит/с поддерживает диапазоны частот 5G NR (в режимах SA и NSA): n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78, а также обратно совместим с диапазонами 4G LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 и LTE TDD: B38/B40/B41/B42/B43..

### Основные особенности продукта

Глобальный мобильный широкополосный доступ
Мобильная связь 5G позволяет вам пользоваться широкополосным доступом в Интернет, где бы вы ни находились
Беспроводные технологии AX и Gigabit Ethernet
Передавайте мультимедиа в формате HD по всему дому без перебоев, используя самые быстрые из доступных на сегодняшний день проводные и беспроводные технологии
Удаленное управление
Поддержка TR069 и нескольких простых протоколов удаленного управления
Обратная совместимость
MBB обратно совместим с LTE FDD и TDD
WiFi обратно совместим с WiFi5, 11 a/b/g/n
Возможность модернизации
Порт WAN можно модернизировать до 2,5 Гбит/с
Доступны опции голосовой связи (VoIP, VoLTE)

### Особенности

#### Возможности подключения

Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности подключения в будущем
Встроенные WAN-порты 5G/LTE и Ethernet для подключения к высокоскоростному широкополосному интернету
Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
Четыре гигабитных порта LAN для подключения проводных устройств и высокоскоростной работы в сети
Беспроводная сеть WiFi 6 802.11ax со скоростью 3000 Мбит/с для высокоскоростного подключения всех ваших ПК и мобильных устройств
Порт USB 3.0 для обмена мультимедиа с устройствами хранения данных.

#### Безопасность

Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
Шифрование WPA/WPA2 для защиты вашей беспроводной сети.

#### Простота использования

Мастер быстрой настройки
Настройте устройство V5G30X за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

#### Быстрая и надежная домашняя сеть

Беспроводной гигабитный маршрутизатор V5G30X 5G Wireless AX3000 с 5 портами создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная работа в двух диапазонах по стандарту Wi-Fi 6 открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать потоковое HD-видео и пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и в будущем.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Настольный беспроводной маршрутизатор V5G30X с поддержкой стандарта AX3000 и 5GE оснащен не только встроенным высокоскоростным портом 5G и портом Gigabit Ethernet для WAN. Это означает, что в случае сбоя основного способа подключения маршрутизатор V5G30X автоматически переключится на заранее заданное резервное соединение.

#### Плавная потоковая передача данных с помощью Wireless AC

V5G30X использует новейшую технологию Wi-Fi 6, которая обеспечивает скорость передачи данных до 3000 Мбит/с. Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны роутера V5G30X WiFi 6 AX3000 5G были тщательно разработаны, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель обеспечивает покрытие сигналом даже самых отдалённых уголков вашего дома.

#### Обмен файлами — всегда под рукой

Порт USB 3.0 устройства V5G30X 5G CPE позволяет подключать USB-накопители и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете скопировать свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Благодаря интуитивно понятному интерфейсу любой пользователь сможет мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить маршрутизатор V5G30X 5G очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть заработала. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью функции Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Двухдиапазонное гигабитное LTE-устройство CPE V5G30X с поддержкой Wi-Fi 6 оснащено двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, оно оснащено системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт использования Интернета.

### Технические характеристики

| Hardware |
| --- |
| Chipset | Qualcomm SDX62+Broadcom BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface (Optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack (Optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: 11n <- 71dbm |
| 11ac<- 63dbm |
| 11ax<- 59dbm |
| 5GHz: 11n <- 71dbm |
| 11ac<- 61dbm |
| 11ax<- 56dbm（HE80） |
| 11ax<- 53dbm(HE160) |
| Transfer Rate | 5GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| HE80: up to 1201Mbps |
| HE160: up to 2402Mbps |
| 2.4GHz |
| HE20: up to 286.8Mbps |
| HE40: up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 16, DL Cat.19 ULCat18 |
| 5G NR |
| 5G/ LTE Frequency Bands | 5G NR SA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| 5G NR NSA: n1/n3/n7/n8/n20/n28/n38/n40/n41/n71/n75/n76/ n77/n78 |
| LTE FDD: B1/B3/B7/B8/B20/B28/B32/B71 |
| LTE TDD: B38/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 2.4Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 3.2Gbps; UL600Mbps |
| LTE: DL 1.6Gbps; UL 200Mbps |
| MIMO | DL: 4*4 UL: 2*2(For 5G SA only) |
| Output Power | 23dBm±2dBm; 5G NR n38/n41/n77/n78 HPUE 26dBm+2/-3dBm |
| Software Features |
| Wireless main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(Optional) |
| APN && Dial Settings |
| NAT support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM lock/Band Lock/Cell Lock Support |
| AT Command Web Interface Provided |
| Voice Main Protocols | RFC3261 (Optional) |
| RFC2833 & inbound (Optional) |
| RFC4028 (Optional) |
| RFC3711 (Optional) |
| RFC3550 (Optional) |
| RFC3960 (Optional) |
| RFC5009 (Optional) |
| RFC 3711 (Optional) |
| RFC 4568 (Optional) |
| Voice Spec Features | VoIP (Optional) |
| SIP Proxy (Optional) |
| Codec: G711& G722& G723 & G729 (Optional) |
| Fax T.38 &V.17&&V.34&&V.152 (Optional) |
| VAD (Voice Activity Detection) (Optional) |
| Silence Suppression(Optional) |
| CNG (Comfort Noise Generation) (Optional) |
| Supports G.168 (Echo Cancellation) (Optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stacks |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP, GRE, IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics (Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(Telnet/SSH) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(Periodic Statistics) |
| SNMPv2 |
| UPNP |
| Environmental Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (Typical) |
| Power Supply | DC 12V/2A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
