---
title: "Беспроводной двухдиапазонный маршрутизатор 4G IDU (Indoor Data Unit) AC1200 с поддержкой VoIP, гигабитным портом WAN, 4 портами LAN 1000 Мбит/с и портом USB 2.0"
description: "Беспроводной двухдиапазонный маршрутизатор 4G IDU (Indoor Data Unit) AC1200 с поддержкой VoIP, гигабитным портом WAN, 4 портами LAN 1000 Мбит/с и портом USB 2.0"
url: "https://mail.routers4g.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/odu-idu-4g-lte-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D0%B4%D0%BB%D1%8F-%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D0%BE%D0%B9-%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%B8/4g-idu-wireless-ac1200-dual-band-voip-router-indoor-data-unit-v4g812i"
date: "2026-11-05T21:06:58+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://mail.routers4g.com/ru/) > [MBB](https://mail.routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет) > [LTE 4G ODU+IDU](https://mail.routers4g.com/ru/мобильный-широкополосный-доступ-в-интернет/odu-idu-4g-lte-маршрутизатор-для-наружной-установки) > 4G IDU (внутренний модуль передачи данных) Broadcom Wireless AC1200 двухдиапазонный VoIP-маршрутизатор V4G812I

## 4G IDU (внутренний модуль передачи данных) Broadcom Wireless AC1200 двухдиапазонный VoIP-маршрутизатор V4G812I

Share:

- [4G LTE IDU](https://mail.routers4g.com/ru/component/tags/tag/4g-lte-idu)
- [Внутренний модуль передачи данных 4G](https://mail.routers4g.com/ru/component/tags/tag/внутренний-модуль-передачи-данных-4g)
- [Беспроводной маршрутизатор LTE с поддержкой VoIP](https://mail.routers4g.com/ru/component/tags/tag/беспроводной-маршрутизатор-lte-с-поддержкой-voip)

Visonicom V4G812I - это современный двухдиапазонный беспроводной маршрутизатор 4G IDU (Indoor Data Unit) с поддержкой AC1000, VoIP, гигабитным портом WAN, 4 портами LAN со скоростью 1000 Мбит/с и портом USB 3.0 -идеальное решение для ИКТ-брендов, операторов связи и конечных пользователей.

### Основные особенности продукта

#### Глобальный беспроводной широкополосный доступ CPE для помещений

V4G812I — это высокопроизводительное устройство Wireless AC1200 для использования в помещениях, поддерживающее протокол SIP VoIP и оснащенное портом Gigabit Ethernet.

#### Беспроводная сеть AX и 2,5-гигабитный Ethernet

Транслируйте мультимедиа в формате HD по всему дому без перебоев, используя самые быстрые из доступных на сегодняшний день проводные и беспроводные технологии

#### Простая и безопасная настройка

Настройте устройство V4G812I за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

### Особенности

#### Возможности подключения

* Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности расширения в будущем;
* Встроенный порт ETH WAN для подключения к высокоскоростному широкополосному интернету;
* Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем;
* Четыре гигабитных порта LAN для подключения проводных устройств с целью высокоскоростной работы в сети;
* Быстрая беспроводная связь по стандарту 802.11ac для высокоскоростного подключения всех ваших ПК и мобильных устройств;
* Порт USB 2.0 для совместного доступа к мультимедийным файлам с устройства хранения данных;

#### Безопасность

Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
Шифрование WPA/WPA2 для защиты беспроводного трафика

#### Простота использования

Мастер быстрой настройки: Беспроводной двухдиапазонный VoIP-маршрутизатор V4G812I с поддержкой стандарта AC1200 и протокола SIP — это высокоинтегрированное устройство, обладающее всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Он объединяет гигабитный Ethernet-порт для подключения к Интернету, поддержку мобильного Интернета 4G через ODU V4G812O, технологию Voice over IP (VoIP) и гигабитный беспроводной модуль в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств.

#### Быстрая и надежная домашняя сеть

Двухдиапазонный маршрутизатор V4G812I Wireless AC1200 с поддержкой VoIP по протоколу SIP создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная работа в двух диапазонах по стандарту 802.11ac открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев просматривать HD-видео, совершать голосовые звонки через Интернет и пользоваться Интернетом из любой точки вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех компьютеров или других устройств. Этот стильный и простой в использовании маршрутизатор обеспечит вам надежную сеть как сегодня, так и в будущем.

#### Голосовая связь по протоколу IP

Модель V4G812I поддерживает технологию Voice over IP с расширенными функциями связи и совместима с телефонными услугами, широко распространенными в отрасли, что позволяет надежно совершать и принимать звонки. Воспользуйтесь телефонным портом FXS на устройстве M812IDU для подключения обычного телефонного аппарата к VoIP-связи, а также используйте функции маршрутизатора, чтобы подключить всех членов семьи или сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Плавная потоковая передача с Wireless AX

В модели V4G812I используется новейшая технология Wireless AC, обеспечивающая скорость передачи данных до 1,2 Гбит/с (866AC+300N). Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и трём внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны V4G812I были тщательно разработаны для того, чтобы в любой обстановке у вас практически не было «мёртвых зон». Мощный усилитель передает сигнал даже в самые отдаленные уголки вашего дома. Кроме того, гигабитный беспроводной маршрутизатор AC1200 для использования в помещении с поддержкой SIP VoIP, оснащенный несколькими внешними антеннами, улучшает качество беспроводного приема, направляя сигналы туда, где они наиболее необходимы, для достижения максимально возможной производительности. Мгновенно подключайтесь к разнообразным развлекательным ресурсам, надежно хранящимся на вашем собственном устройстве хранения данных.

#### Обмен файлами — всегда под рукой

Устройство V4G812I позволяет подключать USB-накопитель и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете хранить свою музыкальную библиотеку на USB-накопителе и делиться ею со всеми домочадцами. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере. Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своё устройство для автономного воспроизведения. Интуитивно понятный интерфейс позволяет любому пользователю
Безопасность беспроводной сети по стандарту WPA и контроль доступа защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают плавную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

#### Простота настройки и высокий уровень безопасности

Настройка устройства V4G812I не представляет сложности благодаря мастеру настройки. Просто запустите утилиту настройки и выполните несколько простых шагов, чтобы настроить и запустить домашнюю сеть. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью технологии Wi-Fi Protected Setup (WPS). Достаточно нажать соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Двухдиапазонный гигабитный беспроводной маршрутизатор 4G IDU AC1200 для использования в помещении оснащён двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, он оснащён системой беспроводной защиты WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| General |
| --- |
| Device Interfaces | 4*10/100/1000M Gigabit LAN Ports | WLAN On/Off Button |
| 1*10/100/1000M Gigabit WAN Port (Support PSE) | USB2.0 Port |
| 2*FXS VoIP Ports | WPS Button |
| 802.11ac/n/g/b Wireless LAN | Reset Button |
| Antenna Configuration | 2*5dBi internal 2.4G Wireless Antennas |
| 2*5dBi internal 5.8G Wireless Antennas |
| Data Signal Rate | 2.4GHz 300Mbps | 5GHz 867Mbps |
| Standards | IEEE802.11ac | IEEE802.3 |
| IEEE802.11n | IEEE802.3u |
| IEEE802.11g | IEEE802.3ab |
| IEEE802.11b | IEEE802.3az |
| IEEE802.3x |  |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) | RFC1662 PPP in HDLC-Like Framing |
| RFC1332PPP Internet Protocol Control Protocol | Support ALG (Application Level Gateways) |
| DHCP Client |  |
| Functionality |
| Security | WPA & WPA2(Wi-Fi Protected Access) | Protected Setup(WPS)-PIN/PBC |
| Advanced | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN Pass-through /L2TP/IPSec |
| 802.1p QoS |  |
| Routing | RFC768 User Datagram Protocol(UDP) | Support Source and Destination Routing |
| RFC791 Internet Protocol(IP) | Support DHCP Server/client |
| RFC792 Internet Control Message Protocol(ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol(TCP) | Support NAT, NAPT |
| RFC826 An Ethernet Address Resolution Protocol(ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP Routing | Support IGMP Proxy |
| Support Trans Parent Bridging | Support IPv6 |
| Management | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | SNMPv1/v2 |
| Command Line Interface via Serial Port, Telnet, or SSH | PSI Configuration File Ppload and Download |
| Universal Plug and Play(UPnP)Internet Gateway Device | Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Features |
| DSP Feature List | Fax/Data Bypass: |
| 711 Pass Through |  |
| T38 Fax Relay : |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 Fax |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet loss, Recovery, Redundancy) |
| RTP/RTCP Transfer: |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer: |
| Static/dynamic, Up to 200m |
| Caller ID Generation: |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support: |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration: |
| Range: +/-20db Step by 0.5dB |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length: |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD & CNG |
| G.711 VAD & CNG: |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection: |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller: |
| Echo Canceller Automatically Enabled when both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection: |
| 3-Way Conference |
| Tone Generation: |
| Call Progress Tones Generation |
| Generate howler tones |
| Quad tone generation |
| SIP/Call Control Feature List | SIP Protocol: |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer-Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP Update Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol Version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP Refer Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type Message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol (SIP) Update Method. |
| RFC 2198 The redundancy Function.RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature: |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 235*167*56mm |
| Weight | 475.7 Grams(1.05 Pounds) |
| Power | Input: 48V/1A DC adaptor | Output: 48V/0.5A PSE |
| Temperature | Operating: 0 to45°C(32to113°F) | Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95%, Non-condensing |
| Certifications | CE |  |
| FCC |  |
