---
title: "Шлюз VoLTE, Qualcomm LTE Cat 4, CPE, VoIP, Marvell 1803S, 4G-маршрутизатор, Wi-Fi 300 Мбит/с, V4G920DS"
date: 2024-08-18
description: "Шлюз VoLTE, Qualcomm LTE Cat4, CPE, VoIP, маршрутизатор Marvell 4G, Wi-Fi 300 Мбит/с, FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD: B38/B40/B41, SDMZ, виртуальный сервер, TR069, PPTP, L2TP VPN"
author: "Denis Gong"
categories:
  - name: "Шлюз VoLTE"
    url: "https://mail.routers4g.com/шлюз-volte.md"
tags:
  - name: "LTE Cat4 CPE"
    url: "https://mail.routers4g.com/tags/lte-cat4-cpe.md"
  - name: "LTE Cat4 CPE Qualcomm"
    url: "https://mail.routers4g.com/tags/lte-cat4-cpe-qualcomm.md"
  - name: "LTE Cat4 Router"
    url: "https://mail.routers4g.com/tags/lte-cat4-router.md"
  - name: "VoLTE Gateway"
    url: "https://mail.routers4g.com/tags/volte-gateway.md"
  - name: "VoLTE Gateway LTE Cat4"
    url: "https://mail.routers4g.com/tags/volte-gateway-lte-cat4.md"
  - name: "VoLTE Gateway Cat4 Qualcomm"
    url: "https://mail.routers4g.com/tags/volte-gateway-cat4-qualcomm.md"
---

# Шлюз VoLTE, Qualcomm LTE Cat 4, CPE, VoIP, Marvell 1803S, 4G-маршрутизатор, Wi-Fi 300 Мбит/с, V4G920DS

gallery/V4G920DS{/gallery}

 Visonicom V4G920DS — это экономичный домашний Wi-Fi-роутер Cat 4 4G LTE CPE, обеспечивающий чрезвычайно простой доступ к Интернету. После вставки SIM-карты в это устройство 4G LTE CPE доступ к Интернету открывается мгновенно. Принцип «подключи и работай» не требует никаких дополнительных знаний по установке и настройке 4G-роутера. Это безусловно лучший выбор для пользователей, проживающих в сельской местности или пригородах, где отсутствует стационарный Интернет. Этот уникальный Wi-Fi-роутер LTE помогает как пользователям, так и провайдерам снизить затраты на подключение к Интернету. V4G920DS поддерживает все диапазоны LTE FDD/TDD по всему миру; для улучшения сигнала в местах со слабым покрытием LTE можно использовать внешнюю антенну (опционально). Невероятно высокая скорость, превосходящая скорость фиксированного кабельного Интернета, в том числе оптоволоконного, а также мобильность и гибкость установки. Все эти особенности делают данный продукт всё более популярным и востребованным как среди провайдеров, так и среди конечных пользователей. Это, безусловно, идеальный выбор для обеспечения интернет-покрытия в домашних условиях и небольших офисах.

 Беспроводной настольный LTE-маршрутизатор Visonicom V4G920DS LTE CPE разработан для обеспечения быстрого и стабильного доступа в Интернет как дома, так и в офисе. 4G WiFi CPE с технологией 2T2R и скоростью 300 Мбит/с поддерживает 3 диапазона частот LTE, что позволяет работать с различными мобильными сетями и телекоммуникационными операторами. Это идеальный выбор для брендов и операторов мобильного широкополосного доступа по всему миру.

 Благодаря встроенному модулю 4G и слоту для SIM-карты достаточно просто вставить стандартную SIM- или USIM-карту 4G, и мобильный хотспот 4G/LTE начнет работать со скоростью загрузки до 150 Мбит/с и скоростью отправки до 50 Мбит/с, обеспечивая быстрый мобильный доступ к интернету 4G для 32 пользователей (рекомендуемое количество, теоретически — до 254 пользователей) со скоростью передачи данных по Wi-Fi 300 Мбит/с.

 Помимо доступа к интернету по стандарту FDD/TDD LTE 4G, устройство также поддерживает различные способы подключения к интернету, такие как PPPoE, DHCP-клиент, статический IP-адрес, PPTP и L2TP.

 В качестве дополнительной опции устройство может поддерживать технологию VoLTE/CS для голосовой связи.

 И, наконец, LTE CPE V4G920DS поставляется с тремя вариантами диапазонов частот LTE, что позволяет работать с сетями различных операторов и телекоммуникационных компаний.

  

 
### Особенности

 *3 Варианта диапазонов частот LTE:  
Вариант 1: FDD LTE: B1/3/B5/7/8/20/28 + TDD LTE: B38, B40, B41  
Вариант 2: FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 + TDD LTE: B40  
Вариант 3: FDD LTE: B1, B2, B3, B4, B5, B7, B8, B12, B17, B28, B66 + TDD LTE: диапазоны 38, 40  
*Wi-Fi: SDMZ и перенаправление портов (виртуальный сервер)  
*Поддержка VPN-протоколов PPTP и L2TP  
*IGMP-прокси и MLD для IPTV  
*Удаленное управление по протоколу TR-069  
*Встроенная точка доступа с 4 SSID  
*Беспроводное WDS  
*Режим беспроводного клиента  
*Отдельная аутентификация для каждого SSID  
*Расписание работы беспроводной сети

 
### Технические характеристики:

 
|  |
| --- |
| Hardware Parameters |
| Chipset |
| CPU Frequency |
| Memory |
| Flash |
| WiFi |
| Device Interfaces |
| 1*RJ45 10M/100M LAN Ethernet Interfaces  |
| 1*RJ45 10M/100M WAN Ethernet Interfaces  |
| 1*RJ11 VoLTE, CS(optional) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| WiFi Antenna |
| LTE Antenna |
| LTE Support Bands |
| Marvell 1803S |
| WCDMA: B1/5/8 |
| FDD LTE: B1/3/B5/7/8/20/28 |
| TDD LTE: B38,B40,B41 |
| SKU2: |
| FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 |
| TDD LTE: B40 |
| Qualcomm 9x07 |
| LTE TDD: Band 38,40 |
| WCDMA/HSPA+: Band 1,2,3,4,5,8 |
| Notes: |
| WiFi Features |
| Standard |
| 2.4~2.4835GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate |
| HT40: Up to 300 Mbps |
| Software Features |
| General |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering  |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Environment Requirement |
| Operating Temperature |
| Storage Temperature |
| Operating Humidity |
| Power Supply |
| EMC/Safety |
| Regulation Compliance |
| Safety Regulations |
| Green Standard |
