---
title: "4G路由器高通Cat4 Marvell 1803S LTE CPE WiFi路由器300M V4G920DS"
date: 2024-08-25
description: "4G 路由器Cat4高通LTE WiFi路由器300M FDD B1/B2/B3/B4/B5/B7/B8/B28/B66 TDD B38/B40/B41/SDMZ,虚拟服务器,TR069,PPTP,L2TP VPN,IGMP,ODM,OEM, 代理"
author: "Denis Gong"
categories:
  - name: "4G路由"
    url: "https://mail.routers4g.com/4g路由.md"
tags:
  - name: "LTE Cat4 CPE"
    url: "https://mail.routers4g.com/tags/lte-cat4-cpe.md"
  - name: "LTE Cat4 router Marvell"
    url: "https://mail.routers4g.com/tags/lte-cat4-router-marvell.md"
  - name: "LTE Cat4 Router"
    url: "https://mail.routers4g.com/tags/lte-cat4-router.md"
---

# 4G路由器高通Cat4 Marvell 1803S LTE CPE WiFi路由器300M V4G920DS

gallery/V4G920DS{/gallery}

 威硕 V4G920DS 是一款高性价比的 Cat4 4G LTE CPE Wi-Fi 家庭路由器，可提供极为便捷的上网服务。将 SIM 卡插入该 4G LTE CPE，即可立即上网。即插即用，无需任何额外的 4G 路由器安装和配置知识。对于居住在没有固定网络的农村或郊区的用户来说，这绝对是最佳选择。这款独特的 LTE WiFi 路由器可帮助用户和服务提供商降低连接互联网的成本。V4G920DS 支持全球所有 LTE FDD/TDD 频段，可选配外置天线，以便在 LTE 信号覆盖较弱的地方获得更好的信号。比固定有线网络甚至光纤网络更快的速度，可移动、安装灵活。所有这些特点使该产品越来越受到服务提供商和最终用户的欢迎。它一定是家庭用户和小型办公室网络覆盖的理想选择。

 威硕 V4G920DS LTE CPE 无线桌面 LTE 路由器旨在为家庭和办公室提供快速、稳定的互联网服务。2T2R 300Mbps 4G WiFi CPE 有 3 个 LTE 频段可供选择，可与各种移动网络和电信公司配合使用。它是全球移动宽带品牌和运营商的理想选择。

 通过内置的 4G 模块 SIM 卡插槽，只需插入一张标准的 4G SIM/USIM 卡，4G/LTE 移动热点就能以高达 150Mbps 的下行速率和 50Mbps 的上行速率提供快速的移动 4G 互联网接入，供 32 位用户（建议使用，理论上最多 254 位用户）共享 300Mbps 的 WiFi 传输速率。

 除了 FDD/TDD LTE 4G 上网外，它还允许多种上网方式，如 PPPoE、DHCP 客户端、静态 IP、PPTP 和 L2TP。

 最后但并非最不重要的是，V4G920DS LTE CPE 提供 3 种 LTE 频段选项，可与各种运营商/电信公司网络兼容。

 .

 
### 产品特点

 *3 LTE 频段选项：  
 选项 1：FDD LTE： B1/3/B5/7/8/20/28 + TDD LTE： B38、B40、B41  
 选项 2：FDD LTE： B1/B2/B3/B4/B5/B7/B8/B28/B66 + LTE LTD：B40  
 方案 3：FDD LTE： B1,B2,B3,B4,B5,B7,B8,B12,B17,B28,B66 + LTE TDD: Band 38,40  
*WiFi：SDMZ 和端口转发（虚拟服务器）  
*支持 PPTP、L2TP VPN  
*用于 IPTV 的 IGMP 代理和 MLD  
*TR-069 远程管理  
*带 4 个 SSID 的嵌入式 AP  
*无线 WDS  
*无线客户端模式  
*每个 SSID 的单独验证  
*无线时间表

 
### 技术规格:

 
|  |
| --- |
| Hardware Parameters |
| Chipset |
| CPU Frequency |
| Memory |
| Flash |
| WiFi |
| Device Interfaces |
| 1*RJ45 10M/100M LAN Ethernet Interfaces  |
| 1*RJ45 10M/100M WAN Ethernet Interfaces  |
| 1*RJ11 VoLTE, CS(See Optional Version) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| WiFi Antenna |
| LTE Antenna |
| LTE Support Bands |
| Marvell 1803S |
| WCDMA: B1/5/8 |
| FDD LTE: B1/3/B5/7/8/20/28 |
| TDD LTE: B38,B40,B41 |
| SKU2: |
| FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 |
| TDD LTE: B40 |
| Qualcomm 9x07 |
| LTE TDD: Band 38,40 |
| WCDMA/HSPA+: Band 1,2,3,4,5,8 |
| Notes: |
| WiFi Features |
| Standard |
| 2.4~2.4835GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate |
| HT40: Up to 300 Mbps |
| Software Features |
| General |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering  |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Environment Requirement |
| Operating Temperature |
| Storage Temperature |
| Operating Humidity |
| Power Supply |
| EMC/Safety |
| Regulation Compliance |
| Safety Regulations |
| Green Standard |
